<!doctype html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=10.0, user-scalable=yes">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>La crisis económica del coronavirus ya golpea a los medios &#8211; RADIO DON</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Feed" href="https://radiodon.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; RSS de los comentarios" href="https://radiodon.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; La crisis económica del coronavirus ya golpea a los medios RSS de los comentarios" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiodon.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/global.css?ver=1573526308' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-14.css?ver=1582858836' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-10.css?ver=1573526308' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://radiodon.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='customify-google-font-css'  href='//fonts.googleapis.com/css?family=Cantata+One%3A400&#038;ver=0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='customify-style-css'  href='https://radiodon.com.ar/wp-content/themes/customify/style.min.css?ver=0.3.3' type='text/css' media='all' />
<style id='customify-style-inline-css' type='text/css'>
.entry-content h1, .wp-block h1, .entry-single .entry-title {font-family: "Cantata One";font-weight: normal;}#page-cover {background-image: url("https://radiodon.com.ar/wp-content/themes/customify/assets/images/default-cover.jpg");}.sub-menu .li-duplicator {display:none !important;}.header-search_icon-item .header-search-modal  {border-style: solid;} .header-search_icon-item .search-field  {border-style: solid;} .dark-mode .header-search_box-item .search-form-fields, .header-search_box-item .search-form-fields  {border-style: solid;} .site-content .content-area  {background-color: #FFFFFF;} /* CSS for desktop */#page-cover .page-cover-inner {min-height: 300px;}.header--row.header-top .customify-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 33px;}.header--row.header-main .customify-grid, .header--row.header-main .style-full-height .primary-menu-ul > li > a {min-height: 90px;}.header--row.header-bottom .customify-grid, .header--row.header-bottom .style-full-height .primary-menu-ul > li > a {min-height: 55px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;}.header--row .builder-first--primary-menu {text-align: right;}/* CSS for tablet */@media screen and (max-width: 1024px) { #page-cover .page-cover-inner {min-height: 250px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;} }/* CSS for mobile */@media screen and (max-width: 568px) { #page-cover .page-cover-inner {min-height: 200px;}.header--row.header-top .customify-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 33px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;} }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFrank+Ruhl+Libre%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://radiodon.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiodon.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiodon.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentan proyecto para retrotraer aumentos de telefonía móvil y cableoperadores' href='https://radiodon.com.ar/2020/05/02/presentan-proyecto-para-retrotraer-aumentos-de-telefonia-movil-y-cableoperadores/' />
<link rel='next' title='Investigadores argentinos y suecos hallaron el primer anfibio fósil en la Antártida' href='https://radiodon.com.ar/2020/05/02/investigadores-argentinos-y-suecos-hallaron-el-primer-anfibio-fosil-en-la-antartida/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/" />
<link rel='shortlink' href='https://wp.me/paV9M5-80S' />
<link rel="alternate" type="application/json+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2020%2F05%2F02%2Fla-crisis-economica-del-coronavirus-ya-golpea-a-los-medios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2020%2F05%2F02%2Fla-crisis-economica-del-coronavirus-ya-golpea-a-los-medios%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="422031115277978"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://radiodon.com.ar/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La crisis económica del coronavirus ya golpea a los medios" />
<meta property="og:url" content="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/" />
<meta property="og:description" content="La prensa fue una de las actividades excluidas de la cuarentena desde el primer momento y, pese a no haber parado y vivir en algunos casos un crecimiento exponencial de la audiencia por el encierro…" />
<meta property="article:published_time" content="2020-05-02T21:00:14+00:00" />
<meta property="article:modified_time" content="2020-05-02T16:02:29+00:00" />
<meta property="og:site_name" content="RADIO DON" />
<meta property="og:image" content="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?fit=711%2C400&amp;ssl=1" />
<meta property="og:image:width" content="711" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La crisis económica del coronavirus ya golpea a los medios" />
<meta name="twitter:image" content="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?fit=711%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-30806 single-format-standard content-sidebar main-layout-content-sidebar sidebar_vertical_border site-full-width menu_sidebar_slide_left elementor-default elementor-kit-30758">
<div id="page" class="site box-shadow">
	<a class="skip-link screen-reader-text" href="#site-content">Ir al contenido</a>
			<div data-elementor-type="header" data-elementor-id="14" class="elementor elementor-14 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5765df94 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5765df94" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7bc3e0d8 elementor-column elementor-col-33 elementor-top-column" data-id="7bc3e0d8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-19a64ada elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-jet-blog-text-ticker" data-id="19a64ada" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
			<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fa fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fa fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 18:16</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/05/02/investigadores-argentinos-y-suecos-hallaron-el-primer-anfibio-fosil-en-la-antartida/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Investigadores argentinos y suecos hallaron el primer anfibio fósil en la Antártida">Investigadores argentinos y suecos hallaron el primer anfibio fósil en la Antártida</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 18:14</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="La crisis económica del coronavirus ya golpea a los medios">La crisis económica del coronavirus ya golpea a los medios</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 17:10</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/05/02/presentan-proyecto-para-retrotraer-aumentos-de-telefonia-movil-y-cableoperadores/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Presentan proyecto para retrotraer aumentos de telefonía móvil y cableoperadores">Presentan proyecto para retrotraer aumentos de telefonía móvil y cableoperadores</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 15:24</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/05/02/coronavirus-un-consorcio-prohibe-el-acceso-a-los-medicos-que-tienen-consultorio/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Coronavirus: un consorcio prohíbe el acceso a los médicos que tienen consultorio">Coronavirus: un consorcio prohíbe el acceso a los médicos que tienen consultorio</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-45438d9c elementor-column elementor-col-33 elementor-top-column" data-id="45438d9c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a44c251 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="a44c251" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://radiodon.com.ar" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
													<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-595ee1ed elementor-column elementor-col-33 elementor-top-column" data-id="595ee1ed" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4f3e1e48 elementor-shape-square elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-social-icons" data-id="4f3e1e48" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c2d9a0a" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-fa4898a" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-42ff7830 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="42ff7830" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1d49f5ea elementor-column elementor-col-33 elementor-top-column" data-id="1d49f5ea" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1acea1ee elementor-widget elementor-widget-image" data-id="1acea1ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://radiodon.com.ar">
							<img width="500" height="92" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?w=500&amp;ssl=1 500w, https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?resize=300%2C55&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3bbe0ef elementor-widget elementor-widget-text-editor" data-id="3bbe0ef" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h5 style="text-align: center;">sábado 2, mayo, 2020, Eduardo Castex, La Pampa</h5></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-610cd4e3 elementor-column elementor-col-33 elementor-top-column" data-id="610cd4e3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-ac7e052 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ac7e052" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ebbf98b elementor-column elementor-col-33 elementor-inner-column" data-id="ebbf98b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c059fbf elementor-widget elementor-widget-image" data-id="4c059fbf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://us7.maindigitalstream.com/1967/" target="_blank">
							<img width="218" height="48" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-83a40ae elementor-column elementor-col-33 elementor-inner-column" data-id="83a40ae" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2e7a553 elementor-widget elementor-widget-image" data-id="2e7a553" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.solumedia.com.ar/radios/8936" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-df457df elementor-column elementor-col-33 elementor-inner-column" data-id="df457df" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3f10ca4 elementor-widget elementor-widget-image" data-id="3f10ca4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://radiodon.com.ar/tv-en-vivo/" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-783547e7 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="783547e7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-522b5e1a elementor-column elementor-col-33 elementor-top-column" data-id="522b5e1a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-53b8fb2b elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-html" data-id="53b8fb2b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="cont_615240f54e98882e1dabb2c8783ceecd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/615240f54e98882e1dabb2c8783ceecd"></script></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-9e8940a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9e8940a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-dfbe4de elementor-column elementor-col-100 elementor-top-column" data-id="dfbe4de" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3a2b13b elementor-widget elementor-widget-html" data-id="3a2b13b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- centro horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1128px;height:90px"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6036240955"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-213ec607 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="213ec607" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-189520a9 elementor-column elementor-col-100 elementor-top-column" data-id="189520a9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4ef9103f elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4ef9103f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4ef9103f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://radiodon.com.ar/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14116"><a href="https://radiodon.com.ar/programas/" class="elementor-item">PROGRAMAS<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="https://radiodon.com.ar/category/fervor-deportivo/" class="elementor-sub-item">Fervor Deportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#" class="elementor-item elementor-item-anchor">Mas<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://radiodon.com.ar/category/servicios/" class="elementor-sub-item">Servicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-sub-item">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-4ef9103f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45"><a href="https://radiodon.com.ar/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14116"><a href="https://radiodon.com.ar/programas/" class="elementor-item">PROGRAMAS<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="https://radiodon.com.ar/category/fervor-deportivo/" class="elementor-sub-item">Fervor Deportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#" class="elementor-item elementor-item-anchor">Mas<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://radiodon.com.ar/category/servicios/" class="elementor-sub-item">Servicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-sub-item">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6e7d2f62 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6e7d2f62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2b0c0b43 elementor-column elementor-col-100 elementor-top-column" data-id="2b0c0b43" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-49a5adfb elementor-widget elementor-widget-spacer" data-id="49a5adfb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-66df5e7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="66df5e7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7db11be elementor-column elementor-col-100 elementor-top-column" data-id="7db11be" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
			<div id="site-content" class="site-content">
		<div class="customify-container">
			<div class="customify-grid">
				<main id="main" class="content-area customify-col-9_sm-12">
					
<img src="https://radiodon.com.ar/wp-content/uploads/2019/04/planco.png">

	<div class="content-inner">
				<article id="post-30806" class="entry entry-single post-30806 post type-post status-publish format-standard has-post-thumbnail hentry category-tapa-tsy tag-cooperativa-de-trabajo tag-medios-audiovisuales tag-medios-de-comunicacion tag-medios-digitales tag-prensa-escrita tag-prensa-grafica">
			<h1 class="entry-title entry--item h2">La crisis económica del coronavirus ya golpea a los medios</h1>			<div class="entry-meta entry--item text-uppercase text-xsmall link-meta">
				<span class="meta-item posted-on"><a href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/" rel="bookmark"><i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date published" datetime="2020-05-02T18:00:14-03:00">mayo 2, 2020</time></a></span>			</div><!-- .entry-meta -->
						<div class="entry-thumbnail has-thumb">
				<img width="711" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?fit=711%2C400&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?w=711&amp;ssl=1 711w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 711px) 100vw, 711px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg?fit=711%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="ccfic"></div>			</div>
						<div class="entry-content entry--item">
			<div class="at-above-post addthis_tool" data-url="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/"></div><p><strong><span style="color: #000000;">La prensa fue una de las actividades excluidas de la cuarentena desde el primer momento y, pese a no haber parado y vivir en algunos casos un crecimiento exponencial de la audiencia por el encierro, sufre un doble efecto económico negativo: la ralentización en los pagos que afecta a toda la economía y la caída de ingresos publicitarios por la recesión que agravó la cuarentena. </span>Por ahora no se han producido grandes despidos ni suspensiones, pero avanza el desdoblamiento de salarios y el congelamiento de la discusión paritaria.</strong></p>
<p><span style="color: #000000;">Esto, como en la mayoría de las industrias empezó a tensionar la situación salarial. Por ahora, en el sector de los medios no se han producido grandes despidos ni suspensiones, pero si avanza el desdoblamiento de salarios y las paritarias quedaron en el olvido. Otro efecto de esta crisis es que en algunos casos aceleró el paso de diarios al formato online, por la imposibilidad de seguir costeando la edición en papel.</span></p>
<blockquote class="wp-embedded-content" data-secret="mhFJOHx0gb"><p><a href="https://radiodon.com.ar/2020/05/02/presentan-proyecto-para-retrotraer-aumentos-de-telefonia-movil-y-cableoperadores/">Presentan proyecto para retrotraer aumentos de telefonía móvil y cableoperadores</a></p></blockquote>
<p><iframe title="&#171;Presentan proyecto para retrotraer aumentos de telefonía móvil y cableoperadores&#187; &#8212; RADIO DON" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://radiodon.com.ar/2020/05/02/presentan-proyecto-para-retrotraer-aumentos-de-telefonia-movil-y-cableoperadores/embed/#?secret=mhFJOHx0gb" data-secret="mhFJOHx0gb" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><span style="color: #000000;">Este miércoles Clarín les anunció a sus empleados que tendrán que desdoblar los salarios: se abonaría un 60% en la primera semana de mayo y el resto después del 20. El canal América también tiene los salarios desdoblados, lo que es una práctica habitual en algunos medios. Por ejemplo, en el diario La Capital (Santa Fe) desde 1995 los salarios se pagan en cuotas.</span></p>
<p><span style="color: #000000;">Por el momento, La Nación informó a sus trabajadores que se avecinaban momentos complejos, pero no informaron que los salarios se verían afectados este mes. En tanto en Artear va a pagar con regularidad, al igual que casi todos los canales de televisión y las radios provinciales, pero nadie se imagina que este año haya aumentos salariales. Similar es el caso de la mayoría de los medios patagónicos, en los que se prevé que puede haber alguna demora en el pago, pero no va a haber suspensiones.</span></p>
<p><span style="color: #000000;">También es el caso de los medios puntanos, pero no así el de los cordobeses donde la baja de la recaudación golpeó el desembolso de la pauta oficial y también cayó fuerte el presupuesto en publicidad del sector privado. Por lo pronto, en la provincia no ha habido despidos en los grandes medios cordobeses. El diario La Voz, el más importante de la provincia, hace dos años cerró su subsidiaria Día a Día con un reordenamiento del personal, por lo que no se esperan más despidos por ese lado, sin embargo los medios gráficos más chicos sí tienen dificultades para el pago de sueldos y peor es el caso de las radios que dependen casi exclusivamente del auspicio de la municipalidad.</span></p><div class="g g-1"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INTERNO DE NOTAS -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6161082461"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p><span style="color: #000000;">Esta descripción se ajusta también a las provincias en las que los medios son principalmente privados. Por ejemplo, los dos diarios de la provincia de La Rioja solo están trabajando en formato online y suspendieron las imprentas. Según pudo saber LPO, el diario Nueva Rioja se vio obligado a desdoblar el pago de los salarios, mientras que El Independiente, al ser una cooperativa, se vio afectado por la caída de pauta, pero sus trabajadores no califican para ser asistidos por un IFE (no son informales ni monotributistas) y tampoco por una ATP, ya que no son asalariados formales.</span></p>
<p><strong><span style="color: #000000;">El problema de las cooperativas</span></strong></p>
<p><span style="color: #000000;">En sí el cooperativismo merece un párrafo aparte porque quedó en una suerte de limbo que lo excluye de todas las categorías del plan de asistencia nacional que el gobierno estimó en 5,6% del PBI. Tal es el caso también de Tiempo Argentino. Su presidente, Federico Amigo, dijo a LPO que: «Nosotros estamos con las cuentas al límite, llegando a fin de mes buscando pago por pago para sostener nuestros retiros (sueldos en la jerga cooperativa) que además están muy por debajo de los del mercado».</span></p>
<p><span style="color: #000000;">Las Asistencias al Trabajo y la Producción (ATP) permiten a las empresas recibir una ayuda de hasta el 50% de los salarios para su pago en el próximo mes. Mientras que los Repro -pagos de los salarios por cuenta del Estado- se orientan a aquellos sectores que tuvieron que bajar la persiana y no pudieron seguir funcionando como los medios de comunicación. En una segunda etapa, el gobierno aseguró que sí se los tendría en cuenta para los Repro como a las estaciones de servicio, por considerarlos «esenciales».</span></p>
<p><span style="color: #000000;">En tanto, el panorama de los medios nacionales con dificultades para el pago de salarios lo completa el grupo Indalo, que lleva más de cuatro meses de atrasado en algunas empresas como DiarioRegistrado.com, un escenario de por sí complejo previo a la pandemia y ya les avisaron este miércoles también que no les van a poder pagar abril.</span></p>
<p><span style="color: #000000;">Otros medios especializados como el Cronista, a priori, van a recibir sus salarios completos, pero ya venían con reclamos por la reorganización del trabajo implementada por la empresa. A eso se suma el reclamo de 15% de aumento paritario durante 2019 frente a un 43% de inflación acumulada desde abril del año pasado.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTIR ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30806" class="share-facebook sd-button share-icon no-text" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30806" class="share-twitter sd-button share-icon no-text" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://radiodon.com.ar/2020/05/02/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div><!-- .entry-content -->
				</article>
			</div><!-- #.content-inner -->


              			</main><!-- #main -->
			<aside id="sidebar-primary" class="sidebar-primary customify-col-3_sm-12">
	<div class="sidebar-primary-inner sidebar-inner widget-area">
		<section id="search-2" class="widget widget_search">
		<form role="search" class="sidebar-search-form" action="https://radiodon.com.ar/">
            <label>
                <span class="screen-reader-text">Buscar:</span>
                <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
            </label>
            <button type="submit" class="search-submit" >
                <svg aria-hidden="true" focusable="false" role="presentation" xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewBox="0 0 20 21">
                    <path id="svg-search" fill="currentColor" fill-rule="evenodd" d="M12.514 14.906a8.264 8.264 0 0 1-4.322 1.21C3.668 16.116 0 12.513 0 8.07 0 3.626 3.668.023 8.192.023c4.525 0 8.193 3.603 8.193 8.047 0 2.033-.769 3.89-2.035 5.307l4.999 5.552-1.775 1.597-5.06-5.62zm-4.322-.843c3.37 0 6.102-2.684 6.102-5.993 0-3.31-2.732-5.994-6.102-5.994S2.09 4.76 2.09 8.07c0 3.31 2.732 5.993 6.102 5.993z"></path>
                </svg>
            </button>
        </form></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- varios - lateral 1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6638876181"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="media_image-21" class="widget widget_media_image"><a href="http://tromen.com/categorias/linea-calefaccion" target="_blank" rel="noopener noreferrer"><img width="400" height="324" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/04/Tromen_abril2020.jpg?fit=400%2C324&amp;ssl=1" class="image wp-image-30379  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/04/Tromen_abril2020.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/04/Tromen_abril2020.jpg?resize=300%2C243&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/04/Tromen_abril2020.jpg?fit=400%2C324&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-16" class="widget widget_media_image"><a href="https://www.facebook.com/gremma.eduardocastex.5" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/01/gremma.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-22763  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/01/gremma.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/01/gremma.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/01/gremma.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/Municipalidad-de-Eduardo-Castex-105306747634293/?epa=SEARCH_BOX" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/MunicipalidadCastex_banner_febrero2020.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-23752  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/MunicipalidadCastex_banner_febrero2020.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-15" class="widget widget_media_image"><a href="https://www.facebook.com/Hospital-Pablo-F-Lacoste-404149420110527/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/Hospital_PabloFLacoste_coronavirus_marzo2020.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-26762  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/Hospital_PabloFLacoste_coronavirus_marzo2020.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-10" class="widget widget_media_image"><a href="https://www.facebook.com/cedsa.pellegrini"><img width="300" height="400" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/12/CedsaPellegrini_Profesorados_diciembre2019.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-19212  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/12/CedsaPellegrini_Profesorados_diciembre2019.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/UNLPam_pauta_marzo2020_300x300.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-26591  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/UNLPam_pauta_marzo2020_300x300.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/UNLPam_pauta_marzo2020_300x300.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/UNLPam_pauta_marzo2020_300x300.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-4" class="widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-5582  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-19" class="widget widget_media_image"><a href="http://www.intendentealvear.gob.ar/" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-24288  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><img width="300" height="400" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-34  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-6" class="widget widget_media_image"><img width="336" height="500" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/05/CLUBTM_banner_336x450.jpg?fit=336%2C500&amp;ssl=1" class="image wp-image-3304  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/05/CLUBTM_banner_336x450.jpg?w=336&amp;ssl=1 336w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/05/CLUBTM_banner_336x450.jpg?resize=202%2C300&amp;ssl=1 202w" data-lazy-sizes="(max-width: 336px) 100vw, 336px" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/05/CLUBTM_banner_336x450.jpg?fit=336%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-18" class="widget widget_media_image"><a href="https://www.facebook.com/gobiernodeluiggi/" target="_blank" rel="noopener noreferrer"><img width="400" height="456" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?fit=400%2C456&amp;ssl=1" class="image wp-image-24312  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?resize=263%2C300&amp;ssl=1 263w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?fit=400%2C456&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-7" class="widget widget_media_image"><img width="300" height="300" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/LaQuinta_300x300_gif.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-35  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/LaQuinta_300x300_gif.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section>	</div>
</aside><!-- #sidebar-primary -->
		</div><!-- #.customify-grid -->
	</div><!-- #.customify-container -->
</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="10" class="elementor elementor-10 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-1ad8e2f4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1ad8e2f4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1ca1c069 elementor-column elementor-col-100 elementor-top-column" data-id="1ca1c069" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-40fe97e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="40fe97e4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-45049dbc elementor-column elementor-col-50 elementor-inner-column" data-id="45049dbc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-732d4595 elementor-widget elementor-widget-image" data-id="732d4595" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/radiodon500-o6r518rv6wpailj8y47iwp672qjyz7wv6qj6ff0u3s.png" title="radiodon500.png" alt="radiodon500.png" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-606bb111 elementor-widget elementor-widget-text-editor" data-id="606bb111" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5fce0530 elementor-widget elementor-widget-image" data-id="5fce0530" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://us7.maindigitalstream.com/1967/">
							<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/escuchanosvivo.354x50-o6r518rxmm90tf653sky2n6wdq2tqydxrcpuoaxc7w.png" title="escuchanosvivo.354&#215;50.png" alt="escuchanosvivo.354x50.png" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2f7c0921 elementor-widget elementor-widget-heading" data-id="2f7c0921" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Seguinos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5a5e47fc elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="5a5e47fc" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-674b4aa" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2c9270d" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ecb4c66" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-382f1a5c elementor-column elementor-col-50 elementor-inner-column" data-id="382f1a5c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1b95a158 elementor-widget elementor-widget-heading" data-id="1b95a158" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Datos de contacto</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5fb7398f elementor-widget elementor-widget-text-editor" data-id="5fb7398f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Calle 25 de Mayo 1980 Nº 123- (6380) Eduardo Castex-La Pampaa</p><p><strong>Radio:</strong> 2334 &#8211; 446000 o 2334 15 410341<br /><strong>Dirección:</strong> 2334- 443195 o 02954 15 548212<br /><strong>Contacto comercial:</strong> 2334 15 405142</p><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e59784818c8a818a8ba59784818c8a818a8bcb868a88cb8497">[email&#160;protected]</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1ceaddb2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1ceaddb2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-48050338 elementor-column elementor-col-100 elementor-top-column" data-id="48050338" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-57135f2d elementor-widget elementor-widget-text-editor" data-id="57135f2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">www.radiodon.com.ar&nbsp; |&nbsp;</span><span style="color: rgb(255, 255, 255);"><b>FM&nbsp;</b></span><span style="color: rgb(255, 255, 255);"><b>101.5</b>&nbsp; Eduardo Castex, Provincia de La Pampa, Argentina | Diseño y Desarrollo Web www.generarweb.com</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiodon.com.ar\/2020\/05\/02\/la-crisis-economica-del-coronavirus-ya-golpea-a-los-medios\/":30806};
	</script>
				<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp,twitter,email","elements":".addthis_inline_share_toolbox_ando,.at-above-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"20px","style":"responsive","shareCountThreshold":0,"services":"facebook,whatsapp,twitter,email","elements":".addthis_inline_share_toolbox_ando,.at-above-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-d80c08a025c5af634312f0a46c402526","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.6#pubid=wp-d80c08a025c5af634312f0a46c402526'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Customify_JS = {"is_rtl":"","css_media_queries":{"all":"%s","desktop":"%s","tablet":"@media screen and (max-width: 1024px) { %s }","mobile":"@media screen and (max-width: 568px) { %s }"},"sidebar_menu_no_duplicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/themes/customify/assets/js/theme.min.js?ver=0.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","nonce":"2ea117c2f5","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.6/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":30806,"title":"La%20crisis%20econ%C3%B3mica%20del%20coronavirus%20ya%20golpea%20a%20los%20medios%20%E2%80%93%20RADIO%20DON","excerpt":"","featuredImage":"https:\/\/radiodon.com.ar\/wp-content\/uploads\/2020\/05\/MeritelloFrancisco_videoconferencia_Diputados_2mayo2020.jpg"}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/radiodon.com.ar\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=422031115277978&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161385633',post:'30806',tz:'-3',srv:'radiodon.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '161385633', '30806' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.0.8.5 on 2020-05-02 18:12:39 -->