<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=10.0, user-scalable=yes">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Se quemaron 800 hectáreas en un campo de Algarrobo del Águila &#8211; RADIO DON</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Feed" href="https://radiodon.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Feed de los comentarios" href="https://radiodon.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Comentario Se quemaron 800 hectáreas en un campo de Algarrobo del Águila del feed" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiodon.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-slick-style-css'  href='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/css/slick.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-slick-theme-style-css'  href='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/css/slick-theme.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-style-css'  href='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/css/blocks.style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://radiodon.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://radiodon.com.ar/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/global.css?ver=1588543592' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-14.css?ver=1591104857' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-10.css?ver=1588543593' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='customify-google-font-css'  href='//fonts.googleapis.com/css?family=Cantata+One%3A400&#038;ver=0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='customify-style-css'  href='https://radiodon.com.ar/wp-content/themes/customify/style.min.css?ver=0.3.3' type='text/css' media='all' />
<style id='customify-style-inline-css' type='text/css'>
.entry-content h1, .wp-block h1, .entry-single .entry-title {font-family: "Cantata One";font-weight: normal;}#page-cover {background-image: url("https://radiodon.com.ar/wp-content/themes/customify/assets/images/default-cover.jpg");}.sub-menu .li-duplicator {display:none !important;}.header-search_icon-item .header-search-modal  {border-style: solid;} .header-search_icon-item .search-field  {border-style: solid;} .dark-mode .header-search_box-item .search-form-fields, .header-search_box-item .search-form-fields  {border-style: solid;} .site-content .content-area  {background-color: #FFFFFF;} /* CSS for desktop */#page-cover .page-cover-inner {min-height: 300px;}.header--row.header-top .customify-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 33px;}.header--row.header-main .customify-grid, .header--row.header-main .style-full-height .primary-menu-ul > li > a {min-height: 90px;}.header--row.header-bottom .customify-grid, .header--row.header-bottom .style-full-height .primary-menu-ul > li > a {min-height: 55px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;}.header--row .builder-first--primary-menu {text-align: right;}/* CSS for tablet */@media screen and (max-width: 1024px) { #page-cover .page-cover-inner {min-height: 250px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;} }/* CSS for mobile */@media screen and (max-width: 568px) { #page-cover .page-cover-inner {min-height: 200px;}.header--row.header-top .customify-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 33px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form button.search-submit{margin-left:-40px;} }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFrank+Ruhl+Libre%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/radiodon.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":52266,"token":"16a66285be","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.8' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://radiodon.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://radiodon.com.ar/wp-json/wp/v2/posts/52266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiodon.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiodon.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Controles nocturnos en La Pampa: Retuvieron 7 vehículos y registraron 13 alcoholemias positivas' href='https://radiodon.com.ar/2020/12/20/controles-nocturnos-en-la-pampa-retuvieron-7-vehiculos-y-registraron-13-alcoholemias-positivas/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/" />
<link rel='shortlink' href='https://wp.me/paV9M5-dB0' />
<link rel="alternate" type="application/json+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2020%2F12%2F20%2Fse-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2020%2F12%2F20%2Fse-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="422031115277978"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://radiodon.com.ar/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se quemaron 800 hectáreas en un campo de Algarrobo del Águila" />
<meta property="og:url" content="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/" />
<meta property="og:description" content="Una cuadrilla de Defensa Civil con acompañamiento de Bomberos Voluntarios de Algarrobo del Águila y de Santa Isabel lograron contener –este sábado- un incendio que se registró en un predio rural a …" />
<meta property="article:published_time" content="2020-12-20T18:43:22+00:00" />
<meta property="article:modified_time" content="2020-12-20T18:43:22+00:00" />
<meta property="og:site_name" content="RADIO DON" />
<meta property="og:image" content="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?fit=800%2C451&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="451" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Se quemaron 800 hectáreas en un campo de Algarrobo del Águila" />
<meta name="twitter:image" content="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?fit=800%2C451&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-52266 single-format-standard content-sidebar main-layout-content-sidebar sidebar_vertical_border site-full-width menu_sidebar_slide_left elementor-default elementor-kit-30758">
<div id="page" class="site box-shadow">
	<a class="skip-link screen-reader-text" href="#site-content">Ir al contenido</a>
			<div data-elementor-type="header" data-elementor-id="14" class="elementor elementor-14 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5765df94 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5765df94" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7bc3e0d8 elementor-column elementor-col-33 elementor-top-column" data-id="7bc3e0d8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-19a64ada elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-jet-blog-text-ticker" data-id="19a64ada" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
			<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 15:22</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Se quemaron 800 hectáreas en un campo de Algarrobo del Águila">Se quemaron 800 hectáreas en un campo de Algarrobo del Águila</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 15:44</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/12/20/controles-nocturnos-en-la-pampa-retuvieron-7-vehiculos-y-registraron-13-alcoholemias-positivas/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Controles nocturnos en La Pampa: Retuvieron 7 vehículos y registraron 13 alcoholemias positivas">Controles nocturnos en La Pampa: Retuvieron 7 vehículos y registraron 13 alcoholemias positivas</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 15:41</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/12/20/lanzaron-las-licitaciones-para-construir-viviendas-sociales-en-castex-general-acha-y-santa-rosa/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Lanzaron las licitaciones para construir viviendas sociales en Castex, General Acha y Santa Rosa">Lanzaron las licitaciones para construir viviendas sociales en Castex, General Acha y Santa Rosa</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																		<div class="jet-text-ticker__post-date jet-blog-hidden-tablet jet-blog-hidden-mobile"> 15:38</div>						<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://radiodon.com.ar/2020/12/20/la-atleta-castense-veronica-filippa-gano-una-carrera-de-35-k-en-mendoza/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="La atleta castense Verónica Filippa ganó una carrera de 35 K en Mendoza">La atleta castense Verónica Filippa ganó una carrera de 35 K en Mendoza</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-45438d9c elementor-column elementor-col-33 elementor-top-column" data-id="45438d9c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a44c251 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="a44c251" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://radiodon.com.ar" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
													<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-595ee1ed elementor-column elementor-col-33 elementor-top-column" data-id="595ee1ed" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4f3e1e48 elementor-shape-square elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-social-icons" data-id="4f3e1e48" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c2d9a0a" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-fa4898a" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-42ff7830 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="42ff7830" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1d49f5ea elementor-column elementor-col-33 elementor-top-column" data-id="1d49f5ea" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1acea1ee elementor-widget elementor-widget-image" data-id="1acea1ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://radiodon.com.ar">
							<img width="500" height="92" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?w=500&amp;ssl=1 500w, https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?resize=300%2C55&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3bbe0ef elementor-widget elementor-widget-text-editor" data-id="3bbe0ef" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h5 style="text-align: center;">domingo 20, diciembre, 2020, Eduardo Castex, La Pampa</h5></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-610cd4e3 elementor-column elementor-col-33 elementor-top-column" data-id="610cd4e3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-ac7e052 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ac7e052" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ebbf98b elementor-column elementor-col-33 elementor-inner-column" data-id="ebbf98b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c059fbf elementor-widget elementor-widget-image" data-id="4c059fbf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://us7.maindigitalstream.com/1967/" target="_blank">
							<img width="218" height="48" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-83a40ae elementor-column elementor-col-33 elementor-inner-column" data-id="83a40ae" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2e7a553 elementor-widget elementor-widget-image" data-id="2e7a553" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.solumedia.com.ar/radios/8936" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-df457df elementor-column elementor-col-33 elementor-inner-column" data-id="df457df" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3f10ca4 elementor-widget elementor-widget-image" data-id="3f10ca4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://radiodon.com.ar/tv-en-vivo/" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-783547e7 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="783547e7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-522b5e1a elementor-column elementor-col-33 elementor-top-column" data-id="522b5e1a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-53b8fb2b elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-html" data-id="53b8fb2b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="cont_615240f54e98882e1dabb2c8783ceecd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/615240f54e98882e1dabb2c8783ceecd"></script></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-9e8940a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9e8940a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-dfbe4de elementor-column elementor-col-100 elementor-top-column" data-id="dfbe4de" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3a2b13b elementor-widget elementor-widget-html" data-id="3a2b13b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- centro horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1128px;height:90px"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6036240955"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-213ec607 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="213ec607" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-189520a9 elementor-column elementor-col-100 elementor-top-column" data-id="189520a9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4ef9103f elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4ef9103f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4ef9103f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://radiodon.com.ar/inicio/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14116"><a href="https://radiodon.com.ar/programas/" class="elementor-item">PROGRAMAS<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="https://radiodon.com.ar/category/fervor-deportivo/" class="elementor-sub-item">Fervor Deportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#" class="elementor-item elementor-item-anchor">Mas<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://radiodon.com.ar/category/servicios/" class="elementor-sub-item">Servicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-sub-item">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-4ef9103f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://radiodon.com.ar/inicio/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14116"><a href="https://radiodon.com.ar/programas/" class="elementor-item">PROGRAMAS<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="https://radiodon.com.ar/category/fervor-deportivo/" class="elementor-sub-item">Fervor Deportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="#" class="elementor-item elementor-item-anchor">Mas<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://radiodon.com.ar/category/servicios/" class="elementor-sub-item">Servicios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-sub-item">Necrológicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6e7d2f62 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6e7d2f62" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2b0c0b43 elementor-column elementor-col-100 elementor-top-column" data-id="2b0c0b43" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-49a5adfb elementor-widget elementor-widget-spacer" data-id="49a5adfb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-66df5e7 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="66df5e7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7db11be elementor-column elementor-col-100 elementor-top-column" data-id="7db11be" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
			<div id="site-content" class="site-content">
		<div class="customify-container">
			<div class="customify-grid">
				<main id="main" class="content-area customify-col-9_sm-12">
					
<img src="https://radiodon.com.ar/wp-content/uploads/2019/04/planco.png">

	<div class="content-inner">
				<article id="post-52266" class="entry entry-single post-52266 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-sociedad tag-bomberos-voluntarios tag-defensa-civil-de-la-pampa tag-incendio-en-algarrobo-del-aguila">
			<h1 class="entry-title entry--item h2">Se quemaron 800 hectáreas en un campo de Algarrobo del Águila</h1>			<div class="entry-meta entry--item text-uppercase text-xsmall link-meta">
				<span class="meta-item posted-on"><a href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/" rel="bookmark"><i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date published updated" datetime="2020-12-20T15:43:22-03:00">20 diciembre, 2020</time></a></span>			</div><!-- .entry-meta -->
						<div class="entry-thumbnail has-thumb">
				<img width="800" height="451" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?fit=800%2C451&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?resize=768%2C433&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg?fit=800%2C451&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="ccfic"></div>			</div>
						<div class="entry-content entry--item">
			<p><strong><span style="color: #000000;">Una cuadrilla de Defensa Civil con acompañamiento de Bomberos Voluntarios de Algarrobo del Águila y de Santa Isabel lograron contener –este sábado- un incendio que se registró en un predio rural a 14 kilómetros al noreste de la localidad de Algarrobo del Águila.  </span></strong></p><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
<p><span style="color: #000000;">Como consecuencia del siniestro se vieron afectadas alrededor de 800 hectáreas. </span></p><div class="g g-4"><div class="g-single a-6"><br></br><a href="#"><img src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg" data-lazy-src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg
" /></noscript></a><br></br></div></div><div class="g g-1"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INTERNO DE NOTAS -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6161082461"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p><span style="color: #000000;">El personal de Defensa Civil y Bomberos trabajaron ágilmente para contener el fuego, que había iniciado en horas de la tarde de ayer.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTIR ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52266" class="share-facebook sd-button share-icon no-text" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52266" class="share-twitter sd-button share-icon no-text" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://radiodon.com.ar/2020/12/20/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div><!-- .entry-content -->
				</article>
			</div><!-- #.content-inner -->


              			</main><!-- #main -->
			<aside id="sidebar-primary" class="sidebar-primary customify-col-3_sm-12">
	<div class="sidebar-primary-inner sidebar-inner widget-area">
		<section id="search-2" class="widget widget_search">
		<form role="search" class="sidebar-search-form" action="https://radiodon.com.ar/">
            <label>
                <span class="screen-reader-text">Buscar:</span>
                <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
            </label>
            <button type="submit" class="search-submit" >
                <svg aria-hidden="true" focusable="false" role="presentation" xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewBox="0 0 20 21">
                    <path id="svg-search" fill="currentColor" fill-rule="evenodd" d="M12.514 14.906a8.264 8.264 0 0 1-4.322 1.21C3.668 16.116 0 12.513 0 8.07 0 3.626 3.668.023 8.192.023c4.525 0 8.193 3.603 8.193 8.047 0 2.033-.769 3.89-2.035 5.307l4.999 5.552-1.775 1.597-5.06-5.62zm-4.322-.843c3.37 0 6.102-2.684 6.102-5.993 0-3.31-2.732-5.994-6.102-5.994S2.09 4.76 2.09 8.07c0 3.31 2.732 5.993 6.102 5.993z"></path>
                </svg>
            </button>
        </form></section><section id="media_image-35" class="widget widget_media_image"><img width="300" height="250" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-51963  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/BNA_Std_Campaña-Fiestas_300x250.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-28" class="widget widget_media_image"><a href="https://www.facebook.com/fenix.comunicaciones.5099" target="_blank" rel="noopener noreferrer"><img width="400" height="250" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/FenixComunicaciones_400x250.gif?fit=400%2C250&amp;ssl=1" class="image wp-image-40806  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/FenixComunicaciones_400x250.gif?fit=400%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-31" class="widget widget_media_image"><a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img width="400" height="409" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/pauta_2020_norte.jpg?fit=400%2C409&amp;ssl=1" class="image wp-image-50596  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/pauta_2020_norte.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/pauta_2020_norte.jpg?resize=293%2C300&amp;ssl=1 293w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/pauta_2020_norte.jpg?fit=400%2C409&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-32" class="widget widget_media_image"><img width="400" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/coloniaracing400x300.gif?fit=400%2C300&amp;ssl=1" class="image wp-image-50677  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/coloniaracing400x300.gif?fit=400%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- varios - lateral 1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6638876181"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://www.butlercdn.com/embed/embedblock/b7a9da96547645548b2deb313e898009" id="bb7a9da96547645548b2deb313e898009" async></script></div></section><section id="media_image-33" class="widget widget_media_image"><a href="https://www.facebook.com/telebingopampeanoOK"><img width="400" height="400" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/Telebingo_20diciembre_lateral.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-51736  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/Telebingo_20diciembre_lateral.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/Telebingo_20diciembre_lateral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/Telebingo_20diciembre_lateral.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2020/12/Telebingo_20diciembre_lateral.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-16" class="widget widget_media_image"><a href="https://www.facebook.com/gremma.eduardocastex.5" target="_blank" rel="noopener noreferrer"><img width="300" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/GuindaAutomotores_agosto2020_300x400.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-39881  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/GuindaAutomotores_agosto2020_300x400.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-10" class="widget widget_media_image"><a href="https://www.facebook.com/cedsa.pellegrini"><img width="300" height="400" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/12/CedsaPellegrini_Profesorados_diciembre2019.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-19212  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2019/12/CedsaPellegrini_Profesorados_diciembre2019.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-18" class="widget widget_media_image"><a href="https://www.facebook.com/gobiernodeluiggi/" target="_blank" rel="noopener noreferrer"><img width="400" height="456" src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?fit=400%2C456&amp;ssl=1" class="image wp-image-24312  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?resize=263%2C300&amp;ssl=1 263w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IngenieroLuiggi_edit_febrero2020.jpg?fit=400%2C456&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="http://www.intendentealvear.gob.ar/" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-24288  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/Municipalidad-de-Eduardo-Castex-105306747634293/?epa=SEARCH_BOX" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/MunicipalidadCastex_banner_febrero2020.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-23752  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/MunicipalidadCastex_banner_febrero2020.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-15" class="widget widget_media_image"><a href="https://www.facebook.com/Hospital-Pablo-F-Lacoste-404149420110527/" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/Hospital_PabloFLacoste_coronavirus_marzo2020.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-26762  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/03/Hospital_PabloFLacoste_coronavirus_marzo2020.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-22" class="widget widget_media_image"><img width="400" height="250" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/PerezJavier_parapsicologo_banner_400x250_mayo2020.gif?fit=400%2C250&amp;ssl=1" class="image wp-image-31291  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/05/PerezJavier_parapsicologo_banner_400x250_mayo2020.gif?fit=400%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-4" class="widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-5582  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-5" class="widget widget_media_image"><img width="300" height="400" src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-34  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section>	</div>
</aside><!-- #sidebar-primary -->
		</div><!-- #.customify-grid -->
	</div><!-- #.customify-container -->
</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="10" class="elementor elementor-10 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-1ad8e2f4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1ad8e2f4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1ca1c069 elementor-column elementor-col-100 elementor-top-column" data-id="1ca1c069" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-40fe97e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="40fe97e4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-45049dbc elementor-column elementor-col-50 elementor-inner-column" data-id="45049dbc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-732d4595 elementor-widget elementor-widget-image" data-id="732d4595" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/radiodon500-oy2eyvoxdofhxog49dtyu2aes9ozfacvd12vefp6co.png" title="radiodon500.png" alt="radiodon500.png" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-606bb111 elementor-widget elementor-widget-text-editor" data-id="606bb111" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5fce0530 elementor-widget elementor-widget-image" data-id="5fce0530" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://us7.maindigitalstream.com/1967/">
							<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/escuchanosvivo.354x50-oy2eyur5mjxxww4dkjsrfijnhvcgzbq7lim261n2n0.png" title="escuchanosvivo.354&#215;50.png" alt="escuchanosvivo.354x50.png" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2f7c0921 elementor-widget elementor-widget-heading" data-id="2f7c0921" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Seguinos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5a5e47fc elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="5a5e47fc" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-674b4aa" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2c9270d" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ecb4c66" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-382f1a5c elementor-column elementor-col-50 elementor-inner-column" data-id="382f1a5c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1b95a158 elementor-widget elementor-widget-heading" data-id="1b95a158" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Datos de contacto</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5fb7398f elementor-widget elementor-widget-text-editor" data-id="5fb7398f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Calle 25 de Mayo 1980 Nº 123- (6380) Eduardo Castex-La Pampaa</p><p><strong>Radio:</strong> 2334 &#8211; 446000 o 2334 15 410341<br /><strong>Dirección:</strong> 2334- 443195 o 02954 15 548212<br /><strong>Contacto comercial:</strong> 2334 15 405142</p><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="592b383d30363d3637192b383d30363d3637773a363477382b">[email&#160;protected]</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1ceaddb2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1ceaddb2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-48050338 elementor-column elementor-col-100 elementor-top-column" data-id="48050338" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-57135f2d elementor-widget elementor-widget-text-editor" data-id="57135f2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><span style="color: #ffffff;">www.radiodon.com.ar&nbsp; |&nbsp;</span><span style="color: rgb(255, 255, 255);"><b>FM&nbsp;</b></span><span style="color: rgb(255, 255, 255);"><b>101.5</b>&nbsp; Eduardo Castex, Provincia de La Pampa, Argentina | Diseño y Desarrollo Web www.generarweb.com</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- #page -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiodon.com.ar\/2020\/12\/20\/se-quemaron-800-hectareas-en-un-campo-de-algarrobo-del-aguila\/":52266};
	</script>
				<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/js/flexmenu.js?ver=2.1.0' id='ultp-flexmenu-script-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/js/slick.min.js?ver=2.1.0' id='ultp-slick-script-js'></script>
<script type='text/javascript' id='ultp-script-js-extra'>
/* <![CDATA[ */
var ultp_data = {"url":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","security":"18a604d542"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/js/ultp.js?ver=2.1.0' id='ultp-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202051' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Decaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='customify-themejs-js-extra'>
/* <![CDATA[ */
var Customify_JS = {"is_rtl":"","css_media_queries":{"all":"%s","desktop":"%s","tablet":"@media screen and (max-width: 1024px) { %s }","mobile":"@media screen and (max-width: 568px) { %s }"},"sidebar_menu_no_duplicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/themes/customify/assets/js/theme.min.js?ver=0.3.3' id='customify-themejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","nonce":"684a1d69e5","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":52266,"title":"Se%20quemaron%20800%20hect%C3%A1reas%20en%20un%20campo%20de%20Algarrobo%20del%20%C3%81guila%20%E2%80%93%20RADIO%20DON","excerpt":"","featuredImage":"https:\/\/radiodon.com.ar\/wp-content\/uploads\/2020\/12\/incendio_campo_DefensaCivil_camioneta_AlgarrobodelAguila_20diciembre2020.jpg"}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/radiodon.com.ar\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.14' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.5' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=422031115277978&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161385633',post:'52266',tz:'-3',srv:'radiodon.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '161385633', '52266' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6 on 2020-12-20 15:43:31 -->