<!doctype html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=10.0, user-scalable=yes">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plan Mi Casa 2: IPAV publicó el primer padrón provisorio de Santa Rosa - RADIO DON</title>
	<meta name="description" content="Radio DON es un multimedio de Eduardo Castex (La Pampa)" />
	<link rel="canonical" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plan Mi Casa 2: IPAV publicó el primer padrón provisorio de Santa Rosa - RADIO DON" />
	<meta property="og:description" content="Radio DON es un multimedio de Eduardo Castex (La Pampa)" />
	<meta property="og:url" content="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/" />
	<meta property="og:site_name" content="RADIO DON" />
	<meta property="article:publisher" content="https://www.facebook.com/radiodon.web" />
	<meta property="article:published_time" content="2022-11-14T10:12:35+00:00" />
	<meta property="article:modified_time" content="2022-11-14T02:26:21+00:00" />
	<meta property="og:image" content="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=800%2C448&ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="448" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marcelo Urtiaga" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radiodonweb" />
	<meta name="twitter:site" content="@radiodonweb" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcelo Urtiaga" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Feed" href="https://radiodon.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Feed de los comentarios" href="https://radiodon.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO DON &raquo; Comentario Plan Mi Casa 2: IPAV publicó el primer padrón provisorio de Santa Rosa del feed" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiodon.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='wpxpo-global-style-inline-css' type='text/css'>
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://radiodon.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69270-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-69270.css?ver=1668365538' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-style-css'  href='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/css/style.min.css?ver=551' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/global.css?ver=1668365533' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-14-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-14.css?ver=1668365533' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-10.css?ver=1668365533' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-67853-css'  href='https://radiodon.com.ar/wp-content/uploads/elementor/css/post-67853.css?ver=1668365534' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='customify-google-font-css'  href='//fonts.googleapis.com/css?family=Cantata+One%3A400&#038;display=swap&#038;ver=0.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='customify-style-css'  href='https://radiodon.com.ar/wp-content/themes/customify/style.min.css?ver=0.4.0' type='text/css' media='all' />
<style id='customify-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eael-general-css'  href='https://radiodon.com.ar/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCantata+One%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=6.0.3' id='shortcode-for-current-date-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/radiodon.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/radiodon.com.ar\/wp-json\/wordpress-popular-posts","ID":124546,"token":"611c51a9b8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://radiodon.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://radiodon.com.ar/wp-json/wp/v2/posts/124546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiodon.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiodon.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/paV9M5-woO' />
<link rel="alternate" type="application/json+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2022%2F11%2F14%2Fplan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiodon.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiodon.com.ar%2F2022%2F11%2F14%2Fplan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="422031115277978"/><meta name="generator" content="Site Kit by Google 1.87.0" />	<style>img#wpstats{display:none}</style>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="pingback" href="https://radiodon.com.ar/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5687724411061918" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
</head>

<body class="post-template-default single single-post postid-124546 single-format-standard content main-layout-content sidebar_vertical_border site-full-width menu_sidebar_slide_left elementor-default elementor-kit-69270 elementor-page-67853">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site box-shadow">
	<a class="skip-link screen-reader-text" href="#site-content">Ir al contenido</a>
			<div data-elementor-type="header" data-elementor-id="14" class="elementor elementor-14 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5765df94 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5765df94" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7bc3e0d8" data-id="7bc3e0d8" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-45438d9c" data-id="45438d9c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a44c251 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="a44c251" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://radiodon.com.ar" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-595ee1ed" data-id="595ee1ed" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4f3e1e48 elementor-shape-square e-grid-align-right elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4f3e1e48" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c2d9a0a" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-fa4898a" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-42ff7830 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="42ff7830" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1d49f5ea" data-id="1d49f5ea" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1acea1ee elementor-widget elementor-widget-image" data-id="1acea1ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodon.com.ar">
							<img width="500" height="92" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?w=500&amp;ssl=1 500w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?resize=300%2C55&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radiodon500.png?fit=500%2C92&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-3bbe0ef elementor-widget elementor-widget-text-editor" data-id="3bbe0ef" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>lunes 14, noviembre, 2022, Eduardo Castex, La Pampa</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-610cd4e3" data-id="610cd4e3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ac7e052 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac7e052" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ebbf98b" data-id="ebbf98b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c059fbf elementor-widget elementor-widget-image" data-id="4c059fbf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://us7.maindigitalstream.com/1967/" target="_blank">
							<img width="218" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/informate.png?fit=218%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-83a40ae" data-id="83a40ae" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2e7a553 elementor-widget elementor-widget-image" data-id="2e7a553" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://www.solumedia.com.ar/radios/8936" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/radio.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df457df" data-id="df457df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3f10ca4 elementor-widget elementor-widget-image" data-id="3f10ca4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://radiodon.com.ar/tv-en-vivo/" target="_blank">
							<img width="128" height="48" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/TV.png?fit=128%2C48&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-783547e7 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="783547e7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
													</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-522b5e1a" data-id="522b5e1a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53b8fb2b elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-html" data-id="53b8fb2b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="cont_615240f54e98882e1dabb2c8783ceecd"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/615240f54e98882e1dabb2c8783ceecd"></script></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-66df5e7 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="66df5e7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7db11be" data-id="7db11be" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5c01bfc elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5c01bfc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-5c01bfc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://radiodon.com.ar/?page_id=23" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69093"><a href="#" class="elementor-item elementor-item-anchor">Varias<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69094"><a href="https://radiodon.com.ar/category/tecnologia-salud-y-otras-yerbas/" class="elementor-sub-item">Tecnologia, Salud y otras yerbas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-item">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69096"><a href="https://radiodon.com.ar/category/las-efemerides-de-don-saul/" class="elementor-item">Efemérides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69095"><a href="https://radiodon.com.ar/category/columna/" class="elementor-item">Columna</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5c01bfc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://radiodon.com.ar/?page_id=23" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://radiodon.com.ar/category/mundo/" class="elementor-item" tabindex="-1">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://radiodon.com.ar/category/nacionales/" class="elementor-item" tabindex="-1">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://radiodon.com.ar/category/la-pampa/" class="elementor-item" tabindex="-1">La Pampa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://radiodon.com.ar/category/eduardo-castex/" class="elementor-item" tabindex="-1">Eduardo Castex</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://radiodon.com.ar/category/policiales/" class="elementor-item" tabindex="-1">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="https://radiodon.com.ar/category/judiciales/" class="elementor-item" tabindex="-1">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://radiodon.com.ar/category/deportes/" class="elementor-item" tabindex="-1">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69093"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Varias<span class="nav-icon-angle">&nbsp;</span></a>
<ul class="sub-menu elementor-nav-menu--dropdown sub-lv-0">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://radiodon.com.ar/category/cultural/" class="elementor-sub-item" tabindex="-1">Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://radiodon.com.ar/category/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://radiodon.com.ar/category/espectaculos/" class="elementor-sub-item" tabindex="-1">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69094"><a href="https://radiodon.com.ar/category/tecnologia-salud-y-otras-yerbas/" class="elementor-sub-item" tabindex="-1">Tecnologia, Salud y otras yerbas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://radiodon.com.ar/category/necrologicas/" class="elementor-item" tabindex="-1">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69096"><a href="https://radiodon.com.ar/category/las-efemerides-de-don-saul/" class="elementor-item" tabindex="-1">Efemérides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69095"><a href="https://radiodon.com.ar/category/columna/" class="elementor-item" tabindex="-1">Columna</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			<div id="site-content" class="site-content">
		<div class="customify-container">
			<div class="customify-grid">
				<main id="main" class="content-area customify-col-12">
						<div class="content-inner">
				<div data-elementor-type="single-post" data-elementor-id="67853" class="elementor elementor-67853 elementor-location-single post-124546 post type-post status-publish format-standard has-post-thumbnail hentry category-la-pampa category-sociedad tag-inscriptos tag-ipav tag-listado-provisorio tag-plan-mi-casa-2">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1b41496 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1b41496" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-637722b" data-id="637722b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9208d4c elementor-widget elementor-widget-image" data-id="9208d4c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1642" height="188" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?fit=1642%2C188&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?w=1642&amp;ssl=1 1642w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?resize=300%2C34&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?resize=768%2C88&amp;ssl=1 768w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?resize=1024%2C117&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1642px) 100vw, 1642px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/planco.png?fit=1642%2C188&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-1545acd elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1545acd" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Plan Mi Casa 2: IPAV publicó el primer padrón provisorio de Santa Rosa</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-779001f elementor-widget elementor-widget-post-info" data-id="779001f" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-771ddc4 elementor-inline-item" itemprop="datePublished">
						<a href="https://radiodon.com.ar/2022/11/14/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										noviembre 14, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b57fa0a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="b57fa0a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="448" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=800%2C448&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?resize=768%2C430&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=800%2C448&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-143ed9c elementor-widget elementor-widget-theme-post-content" data-id="143ed9c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><strong><span style="color: #000000;">El Instituto Provincial de la Vivienda (IPAV) informó que –desde el domingo 13- se encuentra disponible en su sitio web (www.ipav.lapampa.gob.ar) el padrón provisorio de personas inscriptas en Santa Rosa para participar del sorteo de adjudicaciones de unidades habitacionales del Plan “Mi Casa 2”. En esta publicación se encuentran aquellos inscriptos cuyos apellidos comienzan con las letras A-B-C y D; y sucesivamente se publicarán el resto de las letras.</span></strong></p><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
<p><span style="color: #000000;">Estos grupos familiares, cuyo titular de inscripción los apellidos comienzan con las letras detalladas anteriormente, deberán ingresar al sitio web y al padrón para revisar su estado.</span></p><div class="g g-4"><div class="g-single a-6"><br></br><a href="#"><img src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg" data-lazy-src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://radiodon.com.ar/wp-content/uploads/2020/11/radiodon.jpg
"  /></noscript></a><br></br></div></div>
<p><span style="color: #000000;">De estar correcto, no tendrán que realizar ningún trámite, solo esperar la publicación de la fecha del sorteo.</span></p>
<p><span style="color: #000000;">Los grupos familiares que no se encuentren inscriptos en el padrón publicado y tengan más de 15 años de residencia inmediata anterior comprobable con documentación deben presentarse en la sede del IPAV de 8 a 12 horas durante los tres días posteriores a esta publicación.</span></p><div class="g g-1"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INTERNO DE NOTAS -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5687724411061918"
     data-ad-slot="6161082461"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p><span style="color: #000000;">Quienes deseen realizar alguna impugnación de alguno de los postulantes publicados tendrán que  bajar vía web el formulario correspondiente para luego presentarlo en la Mesa de Entradas del IPAV, en donde se entregará copia registrada con fecha de ingreso.</span><br />
<span style="color: #000000;">Por otro lado, en los próximos días se publicarán los padrones con las letras sucesivas, hasta completar el total.</span></p>
<p><span style="color: #000000;">En los próximos días, el Instituto Provincial de la Vivienda informará la fecha del sorteo, el cual se realizará a través de la Lotería de San Luis y será trasmitido en vivo y en directo por la Televisión Pública Pampeana con el fin de garantizar la transparencia del acto administrativo.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">COMPARTIR ESTA NOTICIA:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124546" class="share-facebook sd-button share-icon no-text" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124546" class="share-twitter sd-button share-icon no-text" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c78e570 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="c78e570" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-124535 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-policiales tag-asesinato tag-detenido tag-florencia-varela tag-hijo tag-punaladas">
				<a class="elementor-post__thumbnail__link" href="https://radiodon.com.ar/2022/11/14/anciana-fue-asesinada-con-mas-de-100-punaladas-y-detuvieron-a-su-hijo/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/asesinato_ancianada_apunialada_FlorenciaVarela_13noviembre2022.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/asesinato_ancianada_apunialada_FlorenciaVarela_13noviembre2022.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/asesinato_ancianada_apunialada_FlorenciaVarela_13noviembre2022.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/asesinato_ancianada_apunialada_FlorenciaVarela_13noviembre2022.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/asesinato_ancianada_apunialada_FlorenciaVarela_13noviembre2022.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodon.com.ar/2022/11/14/anciana-fue-asesinada-con-mas-de-100-punaladas-y-detuvieron-a-su-hijo/" >
				Anciana fue asesinada con más de 100 puñaladas y detuvieron a su hijo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 noviembre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-124542 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-la-pampa tag-elecciones-2023 tag-martin-maquieyra tag-pro">
				<a class="elementor-post__thumbnail__link" href="https://radiodon.com.ar/2022/11/14/el-pro-presentara-candidato-a-gobernador-y-en-varias-intendencias-pampeanas/" >
			<div class="elementor-post__thumbnail"><img width="300" height="167" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/04/MaquieyraMartin_discurso_sesion_CamaraDiputados_5abril2022.jpg?fit=300%2C167&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/04/MaquieyraMartin_discurso_sesion_CamaraDiputados_5abril2022.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/04/MaquieyraMartin_discurso_sesion_CamaraDiputados_5abril2022.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/04/MaquieyraMartin_discurso_sesion_CamaraDiputados_5abril2022.jpg?resize=768%2C428&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/04/MaquieyraMartin_discurso_sesion_CamaraDiputados_5abril2022.jpg?fit=300%2C167&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodon.com.ar/2022/11/14/el-pro-presentara-candidato-a-gobernador-y-en-varias-intendencias-pampeanas/" >
				El PRO presentará candidato a gobernador y en varias intendencias pampeanas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 noviembre, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-124546 post type-post status-publish format-standard has-post-thumbnail hentry category-la-pampa category-sociedad tag-inscriptos tag-ipav tag-listado-provisorio tag-plan-mi-casa-2">
				<a class="elementor-post__thumbnail__link" href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/" >
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?resize=768%2C430&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/02/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radiodon.com.ar/2022/11/14/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa/" >
				Plan Mi Casa 2: IPAV publicó el primer padrón provisorio de Santa Rosa			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14 noviembre, 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4bc72ff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4bc72ff" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f4d2ef7" data-id="f4d2ef7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-04f28ed elementor-widget elementor-widget-image" data-id="04f28ed" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="400" height="200" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/03/Luva_banners_marzo2021.gif?fit=400%2C200&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/03/Luva_banners_marzo2021.gif?fit=400%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-71c6af0" data-id="71c6af0" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d33764d" data-id="d33764d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e805020 elementor-widget elementor-widget-image" data-id="e805020" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="250" height="156" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/10/PerezJavier_parapsicologo_banner_400x250_mayo2020.gif?fit=250%2C156&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/10/PerezJavier_parapsicologo_banner_400x250_mayo2020.gif?fit=250%2C156&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1cb926a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1cb926a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-405dfc3" data-id="405dfc3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7301f85 elementor-widget elementor-widget-image" data-id="7301f85" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="640" height="480" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/05/Hospital_PabloFLacoste_banner_junio2022.gif?fit=640%2C480&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/05/Hospital_PabloFLacoste_banner_junio2022.gif?fit=640%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ba5b6d1" data-id="ba5b6d1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e571ed3 elementor-widget elementor-widget-image" data-id="e571ed3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/GuindaAutomotores_agosto2020_300x400.gif?fit=300%2C400&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/08/GuindaAutomotores_agosto2020_300x400.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ac759ca" data-id="ac759ca" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-28506ac elementor-widget elementor-widget-image" data-id="28506ac" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="400" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2020/02/Municipalidad_IntendenteAlvear_febrero2020.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-aad121b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aad121b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4735a47" data-id="4735a47" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-33c5ecc elementor-widget elementor-widget-image" data-id="33c5ecc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?fit=400%2C400&amp;ssl=1" title="Telebingo_13noviembre_lateral" alt="Telebingo_13noviembre_lateral" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-efccf68" data-id="efccf68" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-580e8ab elementor-widget elementor-widget-image" data-id="580e8ab" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_representante_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/06/AlfredoSMondino_representante_EduardoCastex_junio2019.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8be67e7" data-id="8be67e7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bf36b2d elementor-widget elementor-widget-image" data-id="bf36b2d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C300&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2019/04/MoyanoSain_marzo2018_400x300.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-198b1ac" data-id="198b1ac" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3fac964 elementor-widget elementor-widget-sidebar" data-id="3fac964" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<section id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://prepaga.sancorsalud.com.ar/la-pampa?utm_source=castex&amp;utm_medium=banner&amp;utm_campaign=la-pampa" target="_blank" rel=" noreferrer noopener"><img loading="lazy" src="https://radiodon.com.ar/wp-content/uploads/2022/10/Banner-LA-PAMPA_400x300.png" alt="" class="wp-image-121577" width="300" height="225" srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/10/Banner-LA-PAMPA_400x300.png?w=400&amp;ssl=1 400w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/10/Banner-LA-PAMPA_400x300.png?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</section><section id="media_image-54" class="widget widget_media_image"><img width="300" height="225" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/01/BanMisAbuelos400x300.gif?fit=300%2C225&amp;ssl=1" class="image wp-image-94415  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/01/BanMisAbuelos400x300.gif?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="media_image-37" class="widget widget_media_image"><a href="https://www.facebook.com/deamores.regalados"><img width="300" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/01/DeAamoresRegalados_lateral_300x400.gif?fit=300%2C400&amp;ssl=1" class="image wp-image-56014  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/01/DeAamoresRegalados_lateral_300x400.gif?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- varios - lateral 1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5687724411061918" data-ad-slot="6638876181" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://www.butlercdn.com/embed/embedblock/b7a9da96547645548b2deb313e898009" id="bb7a9da96547645548b2deb313e898009" async></script></div></section><section id="search-2" class="widget widget_search">
		<form role="search" class="sidebar-search-form" action="https://radiodon.com.ar/">
            <label>
                <span class="screen-reader-text">Buscar:</span>
                <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
            </label>
            <button type="submit" class="search-submit" >
                <svg aria-hidden="true" focusable="false" role="presentation" xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewBox="0 0 20 21">
                    <path id="svg-search" fill="currentColor" fill-rule="evenodd" d="M12.514 14.906a8.264 8.264 0 0 1-4.322 1.21C3.668 16.116 0 12.513 0 8.07 0 3.626 3.668.023 8.192.023c4.525 0 8.193 3.603 8.193 8.047 0 2.033-.769 3.89-2.035 5.307l4.999 5.552-1.775 1.597-5.06-5.62zm-4.322-.843c3.37 0 6.102-2.684 6.102-5.993 0-3.31-2.732-5.994-6.102-5.994S2.09 4.76 2.09 8.07c0 3.31 2.732 5.993 6.102 5.993z"></path>
                </svg>
            </button>
        </form></section><section id="media_image-44" class="widget widget_media_image"><a href="https://www.facebook.com/telebingopampeanoOK"><img width="400" height="400" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-123915  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2022/11/Telebingo_13noviembre_lateral.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- varios - lateral 1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5687724411061918" data-ad-slot="6638876181" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="media_image-36" class="widget widget_media_image"><a href="https://www.facebook.com/batetsrl/"><img width="300" height="535" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/01/YPF300x535-2.gif?fit=300%2C535&amp;ssl=1" class="image wp-image-56067  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/01/YPF300x535-2.gif?fit=300%2C535&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-43" class="widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/08/MUNICIPALIDADCASTEX_banner_ConVos_agosto2021.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-79342  attachment-400x400 size-400x400 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/radiodon.com.ar/wp-content/uploads/2021/08/MUNICIPALIDADCASTEX_banner_ConVos_agosto2021.gif?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- varios - lateral 1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5687724411061918" data-ad-slot="6638876181" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
			</div><!-- #.content-inner -->
              			</main><!-- #main -->
					</div><!-- #.customify-grid -->
	</div><!-- #.customify-container -->
</div><!-- #content -->
		<div data-elementor-type="footer" data-elementor-id="10" class="elementor elementor-10 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1ad8e2f4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ad8e2f4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1ca1c069" data-id="1ca1c069" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-40fe97e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="40fe97e4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-45049dbc" data-id="45049dbc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-732d4595 elementor-widget elementor-widget-image" data-id="732d4595" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/radiodon500-oy2eyvoxdofhxog49dtyu2aes9ozfacvd12vefp6co.png" title="radiodon500.png" alt="radiodon500.png" />															</div>
				</div>
				<div class="elementor-element elementor-element-606bb111 elementor-widget elementor-widget-text-editor" data-id="606bb111" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
													</div>
				</div>
				<div class="elementor-element elementor-element-5fce0530 elementor-widget elementor-widget-image" data-id="5fce0530" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://us7.maindigitalstream.com/1967/">
							<img src="https://radiodon.com.ar/wp-content/uploads/elementor/thumbs/escuchanosvivo.354x50-oy2eyur5mjxxww4dkjsrfijnhvcgzbq7lim261n2n0.png" title="escuchanosvivo.354&#215;50.png" alt="escuchanosvivo.354x50.png" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2f7c0921 elementor-widget elementor-widget-heading" data-id="2f7c0921" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Seguinos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5a5e47fc e-grid-align-left elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="5a5e47fc" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-674b4aa" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2c9270d" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ecb4c66" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
													<i class="fa fa-instagram"></i>
											</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-382f1a5c" data-id="382f1a5c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1b95a158 elementor-widget elementor-widget-heading" data-id="1b95a158" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Datos de contacto</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5fb7398f elementor-widget elementor-widget-text-editor" data-id="5fb7398f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Calle 25 de Mayo 1980 Nº 123- (6380) Eduardo Castex-La Pampaa</p><p><strong>Radio:</strong> 2334 &#8211; 446000 o 2334 15 410341<br /><strong>Dirección:</strong> 2334- 443195 o 02954 15 548212<br /><strong>Contacto comercial:</strong> 2334 15 405142</p><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9eecfffaf7f1faf1f0deecfffaf7f1faf1f0b0fdf1f3b0ffec">[email&#160;protected]</a></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1ceaddb2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ceaddb2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-48050338" data-id="48050338" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57135f2d elementor-widget elementor-widget-text-editor" data-id="57135f2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p style="text-align: center;"><span style="color: #ffffff;">www.radiodon.com.ar&nbsp; |&nbsp;</span><span style="color: rgb(255, 255, 255);"><b>FM&nbsp;</b></span><span style="color: rgb(255, 255, 255);"><b>101.5</b>&nbsp; Eduardo Castex, Provincia de La Pampa, Argentina | Diseño y Desarrollo Web www.generarweb.com</span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		</div><!-- #page -->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiodon.com.ar\/2022\/11\/14\/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa\/":124546};
	</script>
				<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' id='ultp-script-js-extra'>
/* <![CDATA[ */
var ultp_data_frontend = {"url":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","security":"cc777d380a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/ultimate-post/assets/js/ultp.min.js?ver=551' id='ultp-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='customify-themejs-js-extra'>
/* <![CDATA[ */
var Customify_JS = {"is_rtl":"","css_media_queries":{"all":"%s","desktop":"%s","tablet":"@media screen and (max-width: 1024px) { %s }","mobile":"@media screen and (max-width: 568px) { %s }"},"sidebar_menu_no_duplicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/themes/customify/assets/js/theme.min.js?ver=0.4.0' id='customify-themejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","nonce":"bbcc3dbc67","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/radiodon.com.ar\/2022\/11\/14\/plan-mi-casa-2-ipav-publico-el-primer-padron-provisorio-de-santa-rosa\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.4.2' id='eael-general-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radiodon.com.ar\/wp-admin\/admin-ajax.php","nonce":"1c0def44f4","urls":{"assets":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/radiodon.com.ar\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/radiodon.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":124546,"title":"Plan%20Mi%20Casa%202%3A%20IPAV%20public%C3%B3%20el%20primer%20padr%C3%B3n%20provisorio%20de%20Santa%20Rosa%20-%20RADIO%20DON","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/radiodon.com.ar\/wp-content\/uploads\/2022\/02\/IPAV_edificio_ingreso_SantaRosa_14febrero2022.jpg?fit=448%2C448&ssl=1"}};
</script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://radiodon.com.ar/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.3' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=422031115277978&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161385633',post:'124546',tz:'-3',srv:'radiodon.com.ar',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '161385633', '124546' ]);
	</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-14 08:03:37 -->